ULTAXI - сервис онлайн заказа такси.

Требования к устройствам

Чтобы начать работать в системе ULTAXI, достаточно установить приложение Таксометр и авторизоваться. Но подходят не все устройства. Минимальные требования, необходимые для работы приложения: Android 2.3 или более поздняя версия операционной системы, камера, GPS-модуль и выход в интернет. Работа в приложении Таксометр требует около 2-4 Гб в месяц.
Например, GPS — это модуль, который принимает сигналы с навигационных спутников. Благодаря этому мы понимаем, где находится водитель, соотносим эти данные с местоположением пассажира и учитываем при распределении заказа. А камера нужна для прохождения фотоконтроля.
Не устанавливайте программы, которые мешают работе приложения.